Jump to content
InvisionCommunity.de - Der Deutsche Invision Community Support

vitalife

Mitglied
  • Content count

    5
  • Joined

  • Last visited

About vitalife

  • Rank
    Einmalposter

IP.Board Informationen

  • IP.Board Version
    2.0.x

Contact Methods

  • Website URL
    http://www.goertler.at
  • ICQ
    0
  1. [Archiv] [IPB 2.1] Deutsches Sprachpaket

    danke für die hilfe - das mit dem manuell kopieren hat jetzt gefunkt :D
  2. BLOG

    Frage hat jemand schon versucht mit der neuen Version 2.1.0 das Blog mit der Version 1.1.2 zu installieren ?? Weil ich habe damit ein Problem !!! Und zwar bekomme ich die folgende Fehlermeldung wenn ich das Setup starten möchte: Warning: main(): Unable to access ../sources/functions.php in /home/ch000071/www/home/natges/forums/blog_setup/index.php on line 118 Warning: main(../sources/functions.php): failed to open stream: No such file or directory in /home/ch000071/www/home/natges/forums/blog_setup/index.php on line 118 Warning: main(): Unable to access ../sources/functions.php in /home/ch000071/www/home/natges/forums/blog_setup/index.php on line 118 Warning: main(../sources/functions.php): failed to open stream: No such file or directory in /home/ch000071/www/home/natges/forums/blog_setup/index.php on line 118 Warning: main(): Unable to access ../sources/functions.php in /home/ch000071/www/home/natges/forums/blog_setup/index.php on line 118 Warning: main(../sources/functions.php): failed to open stream: No such file or directory in /home/ch000071/www/home/natges/forums/blog_setup/index.php on line 118 Die Datei functions.php gibt es tatsächlich nicht in diesem Verzeichnis aber sie ist auch nicht in dem zip drinnen !!! Hat hier jemand schon erfahrung sammeln können ?? Danke
  3. [Archiv] [IPB 2.1] Deutsches Sprachpaket

    Ahhh - jetzt habe ich aus der xml.gz nur die xml rausgeholt und damit funkioniert es Danke für den Tip !!! Grüße - nöö hat doch nicht funktioniert <_<
  4. [Archiv] [IPB 2.1] Deutsches Sprachpaket

    gib es was anderes außer die xml version ???
  5. [Archiv] [IPB 2.1] Deutsches Sprachpaket

    Hey habe seit 2 Tagen das Board und habe da ein kleines Problem bei der Sprachimport - Habe die Version 2.1.0 installiert und hier das Sprachpaket geladen. Nach dem einspielen ist mir aufgefallen das man unter "MANAGEMENT" - "Users und Groups" - nicht mehr in die darunter liegenden Punkte kommt. Da kommt diese Fehlermeldung: IPB WARNING [2] acp_load_language(): Unable to access /home/ch000071/www/home/natges/forums/cache/lang_cache/de/acp_lang_member.php (Line: 1243 of /sources/ipsclass.php) IPB WARNING [2] acp_load_language(/home/ch000071/www/home/natges/forums/cache/lang_cache/de/acp_lang_member.php): failed to open stream: No such file or directory (Line: 1243 of /sources/ipsclass.php) Wenn ich wieder auf Englisch zurück gehe - dann gehts wieder !!!! Hat hier jemand eine Idee ?? DANKE
×